Requirements
  


QView can be used with:

·    Clarion 5.0b
·    Clarion 5.5G and 5.5H
·    Clarion 6.0, 6.1, 6.2 or 6.3
·    Clarion 7.1/7.2/7.3
·    Clarion 8.0
·    ABC and Clarion ("Legacy") template chains, hand-coded projects
·    32-bit Clarion executables - 16-bit is not supported
·    Standalone and Local projects